<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]--><head>
    <title>Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού. | Econews</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="http://www.econews.gr/wp-content/uploads/2017/09/Αφίσα.jpg" /><meta name="author" content="Econews">
<link rel="icon" type="image/png" href="http://www.econews.gr/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.econews.gr/apple-touch-icon-precomposed.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.econews.gr/apple-touch-icon-152x152-precomposed.png"/>
<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[204,279] -->
<meta name="description"  content="Η Ευρωπαϊκή Γιορτή των Πουλιών (EuroΒirdwatch) πραγματοποιείται κάθε χρόνο, εδώ και 23 χρόνια, το πρώτο σαββατοκύριακο του Οκτωβρίου, με τη συμμετοχή" />

<link rel="canonical" href="http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Econews" href="http://www.econews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Econews" href="http://www.econews.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού. &raquo; Econews" href="http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.econews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=e042a701d641967d321282bcbe82d32b"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.econews.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=e042a701d641967d321282bcbe82d32b' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=e042a701d641967d321282bcbe82d32b' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='http://www.econews.gr/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.econews.gr/wp-content/plugins/mad-mimi-sign-up-forms/css/jquery-ui.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.econews.gr/wp-content/themes/News/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.econews.gr/wp-content/themes/News-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.econews.gr/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.econews.gr/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.econews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1.11.4'></script>
<link rel='prev' title='Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας' href='http://www.econews.gr/2017/09/26/%cf%84%ce%bf-%ce%bc%ce%b1%cf%81%ce%bf%cf%8d%cf%83%ce%b9-%ce%b1%ce%b3%ce%ba%ce%ac%ce%bb%ce%b9%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%ce%b2/' />

<link rel='shortlink' href='http://www.econews.gr/?p=132842' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.econews.gr/?wordfence_logHuman=1&hid=B1F0815056D2C426BDEF0DF0C0978F0C');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.econews.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.econews.gr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.2";
var td_get_template_directory_uri="http:\/\/www.econews.gr\/wp-content\/themes\/News";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03c0\u03b5\u03c1\u03b9\u03bc\u03ad\u03bd\u03b5\u03c4\u03b5...";
var td_email_user_pass_incorrect="\u03a7\u03c1\u03ae\u03c3\u03c4\u03b7\u03c2 \u03ae \u03ba\u03c9\u03b4\u03b9\u03ba\u03cc\u03c2 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf\u03c2!";
var td_email_user_incorrect="Email \u03ae \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";
var td_email_incorrect="Email \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7ca52f";
var tds_smart_sidebar="enabled";
var td_theme_v="Ni4y";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf (\u039a\u03bf\u03c5\u03bc\u03c0\u03af \u03b1\u03c1\u03b9\u03c3\u03c4\u03b5\u03c1\u03bf\u03cd \u03b2\u03ad\u03bb\u03bf\u03c5\u03c2)";
var td_magnific_popup_translation_tNext="\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf (\u039a\u03bf\u03c5\u03bc\u03c0\u03af \u03b4\u03b5\u03be\u03b9\u03bf\u03cd \u03b2\u03ad\u03bb\u03bf\u03c5\u03c2)";
var td_magnific_popup_translation_tCounter="%curr% \u03b1\u03c0\u03cc %total%";
var td_magnific_popup_translation_ajax_tError="\u03a4\u03bf \u03c0\u03b5\u03c1\u03b9\u03b5\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf \u03b1\u03c0\u03cc %url% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";
var td_magnific_popup_translation_image_tError="\u0397 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1 #%curr% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<META HTTP-EQUIV="Refresh" CONTENT="180; URL=">

<body class="single single-post postid-132842 single-format-standard ----2017-- white-menu wpb-js-composer js-comp-ver-4.6 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-1-container"><ul id="menu-main-menu-1" class=""><li id="menu-item-124693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-124693"><a href="http://www.econews.gr/category/energy/">Ενέργεια</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.econews.gr/category/energy/ape/">Ανανεώσιμες Πηγές Ενέργειας</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/energy/piriniki-energia/">Πυρηνική ενέργεια</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/energy/idrogonanthrakes-orikta/">Υδρογονάνθρακες Ορυκτά</a></li>
</ul>
</li>
<li id="menu-item-124697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124697"><a href="http://www.econews.gr/category/perivallon/">Περιβάλλον</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.econews.gr/category/perivallon/recycling/">Ανακύκλωση</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/perivallon/climate/">Κλίμα</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/perivallon/pollution/">Ρύπανση</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/perivallon/nature/">Φύση</a></li>
</ul>
</li>
<li id="menu-item-124698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124698"><a href="http://www.econews.gr/category/technology/">Τεχνολογία</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.econews.gr/category/technology/diastima/">Διάστημα</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/technology/special-topics/">Ειδικά θέματα</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/technology/epistimi/">Επιστήμη</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/technology/prasini-texnologia/">Πράσινη τεχνολογία</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/technology/igeia/">Υγεία</a></li>
</ul>
</li>
<li id="menu-item-124695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124695"><a href="http://www.econews.gr/category/eu-zin/">Ευ Ζην</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.econews.gr/category/eu-zin/garden/">Garden</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/eu-zin/greentips/">Green Tips</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/eu-zin/dieta/">Διατροφή</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/eu-zin/sintages/">Συνταγές</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/eu-zin/texni/">Τέχνη</a></li>
</ul>
</li>
<li id="menu-item-124696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124696"><a href="http://www.econews.gr/category/pets-animals/">Ζωοφιλία</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.econews.gr/category/pets-animals/gates/">Γάτες</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/pets-animals/perierga/">Περίεργα</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/pets-animals/skilia/">Σκυλιά</a></li>
</ul>
</li>
<li id="menu-item-124694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-124694"><a href="http://www.econews.gr/category/epikerotita/">Επικαιρότητα</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.econews.gr/category/epikerotita/events/">Events</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/epikerotita/diafora/">Διάφορα</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/epikerotita/action/">Δράσεις</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/epikerotita/epixeiriseis/">Επιχειρήσεις</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/epikerotita/green-politics/">Πολιτική</a></li>
	<li class="menu-item-0"><a href="http://www.econews.gr/category/epikerotita/interviews/">Συνεντεύξεις</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-9663125241425074");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-9663125241425074", "320X50_Mobile_Top");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_Embed_Category_Post_728X90");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Bottom_Sidebar_300X250");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Bottom2_Sidebar_300X250");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Header_728X90");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Middle1_Sidebar_300X250");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Middle2_Sidebar_300X250");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Middle3_Sidebar_300X250");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Middle4_Sidebar_300X250");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Mini1_300X100");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Mini2_300X100");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Mini3_300X100");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Mini4_300X100");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Top_News_728X90");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Top_Sidebar_300X250");
GA_googleAddSlot("ca-pub-9663125241425074", "econews_ROS_Top2_Sidebar_300X250");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<SCRIPT language='JavaScript1.1' SRC="http://ad-emea.doubleclick.net/adj/N3609.258492.ECONEWS.GR/B5498239.2;dcopt=1_ist;sz=0x0;ord=[timestamp]?">
</SCRIPT>


<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-124444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-124444"><a href="http://www.econews.gr/newsletter/">Newsletter</a></li>
<li id="menu-item-124146" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124146"><a href="http://www.econews.gr/advertise/">Διαφήμιση</a></li>
<li id="menu-item-124445" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124445"><a href="http://www.econews.gr/contact-form/">Επικοινωνία</a></li>
<li id="menu-item-124293" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124293"><a href="http://www.econews.gr/ypostirizoume/">Υποστηρίζουμε</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/econews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/106560234513879457579/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/econews_gr" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://www.econews.gr/">
        <img class="td-retina-data" data-retina="http://www.econews.gr/econews.png" src="http://www.econews.gr/econews.png" alt=""/>
    </a>
    <meta itemprop="name" content="Econews">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-visible-desktop">
<div class="advb">
            <!-- econews_ROS_Top_News_728X90 -->
            <script type='text/javascript'>
            GA_googleFillSlot("econews_ROS_Top_News_728X90");
            </script>
		</div>
</div>
<div class="td-visible-tablet-portrait">
<div class="advb">
            <!-- econews_ROS_Top_News_728X90 -->
            <script type='text/javascript'>
            GA_googleFillSlot("econews_ROS_Top_News_728X90");
            </script>
		</div>
</div>

<div class="td-visible-phone">
<!-- /3535714/320X50_Mobile_Top -->
<div id='div-gpt-ad-1445600978876-0' style='height:320px; width:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445600978876-0'); });
</script>
</div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.econews.gr/">
			<img class="td-retina-data" data-retina="http://www.econews.gr/econews-mobile-retina.png" src="http://www.econews.gr/econews-mobile.png" alt=""/>
		</a>
		<meta itemprop="name" content="Econews">
	    </div>
    <div class="menu-main-menu-1-container"><ul id="menu-main-menu-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-124693"><a href="http://www.econews.gr/category/energy/">Ενέργεια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59cd5ae961cae = new td_block();
block_td_uid_1_59cd5ae961cae.id = "td_uid_1_59cd5ae961cae";
block_td_uid_1_59cd5ae961cae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"735","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3293614542 td_uid_1_59cd5ae961cae_rand"}';
block_td_uid_1_59cd5ae961cae.td_column_number = "3";
block_td_uid_1_59cd5ae961cae.block_type = "td_block_mega_menu";
block_td_uid_1_59cd5ae961cae.post_count = "4";
block_td_uid_1_59cd5ae961cae.found_posts = "5022";
block_td_uid_1_59cd5ae961cae.header_color = "";
block_td_uid_1_59cd5ae961cae.ajax_pagination_infinite_stop = "";
block_td_uid_1_59cd5ae961cae.max_num_pages = "1256";
td_blocks.push(block_td_uid_1_59cd5ae961cae);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3293614542 td_uid_1_59cd5ae961cae_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59cd5ae961cae" id="td_uid_2_59cd5ae962990" data-td_block_id="td_uid_1_59cd5ae961cae" data-td_filter_value="" href="http://www.econews.gr/category/energy/">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_59cd5ae961cae"  id="td_uid_3_59cd5ae962a66" data-td_block_id="td_uid_1_59cd5ae961cae" data-td_filter_value="34814" href="http://www.econews.gr/category/energy/ape/">Ανανεώσιμες Πηγές Ενέργειας</a><a class="mega-menu-sub-cat-td_uid_1_59cd5ae961cae"  id="td_uid_4_59cd5ae962b63" data-td_block_id="td_uid_1_59cd5ae961cae" data-td_filter_value="34816" href="http://www.econews.gr/category/energy/piriniki-energia/">Πυρηνική ενέργεια</a><a class="mega-menu-sub-cat-td_uid_1_59cd5ae961cae"  id="td_uid_5_59cd5ae962c4a" data-td_block_id="td_uid_1_59cd5ae961cae" data-td_filter_value="34815" href="http://www.econews.gr/category/energy/idrogonanthrakes-orikta/">Υδρογονάνθρακες Ορυκτά</a></div></div><div id=td_uid_1_59cd5ae961cae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/07/31/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%cf%8c-%ce%bb%ce%bf%cf%85%ce%ba%ce%ad%cf%84%ce%bf-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%80%ce%b9%ce%bf-%cf%81%cf%85%cf%80%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf/" rel="bookmark" title="Ευρωπαϊκό λουκέτο στους πιο ρυπογόνους σταθμούς ηλεκτροπαραγωγής"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/07/LCP-BREF-INFO-218x150.png" alt="" title="Ευρωπαϊκό λουκέτο στους πιο ρυπογόνους σταθμούς ηλεκτροπαραγωγής"/></a></div>                <a href="http://www.econews.gr/category/energy/" class="td-post-category">Ενέργεια</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/07/31/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%cf%8c-%ce%bb%ce%bf%cf%85%ce%ba%ce%ad%cf%84%ce%bf-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%80%ce%b9%ce%bf-%cf%81%cf%85%cf%80%ce%bf%ce%b3%cf%8c%ce%bd%ce%bf/" rel="bookmark" title="Ευρωπαϊκό λουκέτο στους πιο ρυπογόνους σταθμούς ηλεκτροπαραγωγής">Ευρωπαϊκό λουκέτο στους πιο ρυπογόνους σταθμούς ηλεκτροπαραγωγής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/07/25/%cf%83%cf%84%ce%b5%ce%bd%ce%ae-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1-%cf%84%cf%89%ce%bd-%ce%b1%cf%81%cf%87%cf%8e%ce%bd-%ce%b4%ce%b9%ce%b1%cf%87%ce%b5%ce%af%cf%81%ce%b9%cf%83/" rel="bookmark" title="Στενή συνεργασία των αρχών διαχείρισης φυσικού αερίου Ελλάδας και Κύπρου για την ανάπτυξη υποδομών και την ανταλλαγή τεχνογνωσίας"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/07/1-11-218x150.jpg" alt="" title="Στενή συνεργασία των αρχών διαχείρισης φυσικού αερίου Ελλάδας και Κύπρου για την ανάπτυξη υποδομών και την ανταλλαγή τεχνογνωσίας"/></a></div>                <a href="http://www.econews.gr/category/energy/" class="td-post-category">Ενέργεια</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/07/25/%cf%83%cf%84%ce%b5%ce%bd%ce%ae-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1-%cf%84%cf%89%ce%bd-%ce%b1%cf%81%cf%87%cf%8e%ce%bd-%ce%b4%ce%b9%ce%b1%cf%87%ce%b5%ce%af%cf%81%ce%b9%cf%83/" rel="bookmark" title="Στενή συνεργασία των αρχών διαχείρισης φυσικού αερίου Ελλάδας και Κύπρου για την ανάπτυξη υποδομών και την ανταλλαγή τεχνογνωσίας">Στενή συνεργασία των αρχών διαχείρισης φυσικού αερίου Ελλάδας και Κύπρου για&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/07/21/%ce%bc%ce%ad%cf%87%cf%81%ce%b9-%cf%84%ce%bf-2025-%ce%bf-%cf%8c%ce%bc%ce%b9%ce%bb%ce%bf%cf%82-%ce%b1%cf%87%ce%b1-%ce%b8%ce%b1-%ce%b7%ce%bb%ce%b5%ce%ba%cf%84%cf%81%ce%bf%ce%b4%ce%bf%cf%84%ce%b5%ce%af/" rel="bookmark" title="Μέχρι το 2025, ο Όμιλος ΑΧΑ θα ηλεκτροδοτείται 100% από ανανεώσιμες πηγές ενέργειας"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/07/images-218x150.jpg" alt="" title="Μέχρι το 2025, ο Όμιλος ΑΧΑ θα ηλεκτροδοτείται 100% από ανανεώσιμες πηγές ενέργειας"/></a></div>                <a href="http://www.econews.gr/category/energy/ape/" class="td-post-category">Ανανεώσιμες Πηγές Ενέργειας</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/07/21/%ce%bc%ce%ad%cf%87%cf%81%ce%b9-%cf%84%ce%bf-2025-%ce%bf-%cf%8c%ce%bc%ce%b9%ce%bb%ce%bf%cf%82-%ce%b1%cf%87%ce%b1-%ce%b8%ce%b1-%ce%b7%ce%bb%ce%b5%ce%ba%cf%84%cf%81%ce%bf%ce%b4%ce%bf%cf%84%ce%b5%ce%af/" rel="bookmark" title="Μέχρι το 2025, ο Όμιλος ΑΧΑ θα ηλεκτροδοτείται 100% από ανανεώσιμες πηγές ενέργειας">Μέχρι το 2025, ο Όμιλος ΑΧΑ θα ηλεκτροδοτείται 100% από ανανεώσιμες&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/07/20/%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%cf%8c-%ce%b2%ce%ae%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%cf%85%ce%bb%ce%bf%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b4/" rel="bookmark" title="Σημαντικό βήμα για την υλοποίηση της διασύνδεσης των αγωγών φυσικού αερίου των Βαλκανίων"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/07/ΔΕΣΦΑ-Υπογραφή-MoU-για-διασύνδεση-Βαλκανίων-218x150.jpg" alt="" title="Σημαντικό βήμα για την υλοποίηση της διασύνδεσης των αγωγών φυσικού αερίου των Βαλκανίων"/></a></div>                <a href="http://www.econews.gr/category/energy/" class="td-post-category">Ενέργεια</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/07/20/%cf%83%ce%b7%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%cf%8c-%ce%b2%ce%ae%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%cf%85%ce%bb%ce%bf%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b4/" rel="bookmark" title="Σημαντικό βήμα για την υλοποίηση της διασύνδεσης των αγωγών φυσικού αερίου των Βαλκανίων">Σημαντικό βήμα για την υλοποίηση της διασύνδεσης των αγωγών φυσικού αερίου&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59cd5ae961cae" data-td_block_id="td_uid_1_59cd5ae961cae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59cd5ae961cae" data-td_block_id="td_uid_1_59cd5ae961cae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-124697"><a href="http://www.econews.gr/category/perivallon/">Περιβάλλον</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59cd5ae964d45 = new td_block();
block_td_uid_6_59cd5ae964d45.id = "td_uid_6_59cd5ae964d45";
block_td_uid_6_59cd5ae964d45.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34810","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_461994242 td_uid_6_59cd5ae964d45_rand"}';
block_td_uid_6_59cd5ae964d45.td_column_number = "3";
block_td_uid_6_59cd5ae964d45.block_type = "td_block_mega_menu";
block_td_uid_6_59cd5ae964d45.post_count = "4";
block_td_uid_6_59cd5ae964d45.found_posts = "7302";
block_td_uid_6_59cd5ae964d45.header_color = "";
block_td_uid_6_59cd5ae964d45.ajax_pagination_infinite_stop = "";
block_td_uid_6_59cd5ae964d45.max_num_pages = "1826";
td_blocks.push(block_td_uid_6_59cd5ae964d45);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_461994242 td_uid_6_59cd5ae964d45_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_59cd5ae964d45" id="td_uid_7_59cd5ae96594c" data-td_block_id="td_uid_6_59cd5ae964d45" data-td_filter_value="" href="http://www.econews.gr/category/perivallon/">Όλα</a><a class="mega-menu-sub-cat-td_uid_6_59cd5ae964d45"  id="td_uid_8_59cd5ae965a25" data-td_block_id="td_uid_6_59cd5ae964d45" data-td_filter_value="5420" href="http://www.econews.gr/category/perivallon/recycling/">Ανακύκλωση</a><a class="mega-menu-sub-cat-td_uid_6_59cd5ae964d45"  id="td_uid_9_59cd5ae965b2a" data-td_block_id="td_uid_6_59cd5ae964d45" data-td_filter_value="823" href="http://www.econews.gr/category/perivallon/climate/">Κλίμα</a><a class="mega-menu-sub-cat-td_uid_6_59cd5ae964d45"  id="td_uid_10_59cd5ae965c1c" data-td_block_id="td_uid_6_59cd5ae964d45" data-td_filter_value="745" href="http://www.econews.gr/category/perivallon/pollution/">Ρύπανση</a><a class="mega-menu-sub-cat-td_uid_6_59cd5ae964d45"  id="td_uid_11_59cd5ae965d0f" data-td_block_id="td_uid_6_59cd5ae964d45" data-td_filter_value="898" href="http://www.econews.gr/category/perivallon/nature/">Φύση</a></div></div><div id=td_uid_6_59cd5ae964d45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/21/%ce%ac%ce%bc%ce%b5%cf%83%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%bc%ce%b5%cf%84%cf%8e%cf%80%ce%b9%cf%83%ce%b7%cf%82-%cf%84%ce%b7%cf%82-%ce%b4%cf%85%cf%83%ce%bf%cf%83%ce%bc/" rel="bookmark" title="Άμεσα μέτρα αντιμετώπισης της δυσοσμίας σε Δυτική Αττική και Πειραιά, από το ΥΠΕΝ και την Περιφέρεια Αττικής"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/peiraias-218x150.jpg" alt="" title="Άμεσα μέτρα αντιμετώπισης της δυσοσμίας σε Δυτική Αττική και Πειραιά, από το ΥΠΕΝ και την Περιφέρεια Αττικής"/></a></div>                <a href="http://www.econews.gr/category/perivallon/" class="td-post-category">Περιβάλλον</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/21/%ce%ac%ce%bc%ce%b5%cf%83%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%bc%ce%b5%cf%84%cf%8e%cf%80%ce%b9%cf%83%ce%b7%cf%82-%cf%84%ce%b7%cf%82-%ce%b4%cf%85%cf%83%ce%bf%cf%83%ce%bc/" rel="bookmark" title="Άμεσα μέτρα αντιμετώπισης της δυσοσμίας σε Δυτική Αττική και Πειραιά, από το ΥΠΕΝ και την Περιφέρεια Αττικής">Άμεσα μέτρα αντιμετώπισης της δυσοσμίας σε Δυτική Αττική και Πειραιά, από&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/15/%ce%b2%ce%b5%ce%bb%cf%84%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%b7-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%cf%83%ce%b5-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%cf%87%ce%ad%cf%82-%cf%8c%cf%80/" rel="bookmark" title="Βελτιωμένη η κατάσταση σε περιοχές, όπου έχει παρατηρηθεί διάσπαρτη ρύπανση (video)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/w15-10053318464426-218x150.jpg" alt="" title="Βελτιωμένη η κατάσταση σε περιοχές, όπου έχει παρατηρηθεί διάσπαρτη ρύπανση (video)"/></a></div>                <a href="http://www.econews.gr/category/epikerotita/" class="td-post-category">Επικαιρότητα</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/15/%ce%b2%ce%b5%ce%bb%cf%84%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%b7-%ce%b7-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-%cf%83%ce%b5-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%cf%87%ce%ad%cf%82-%cf%8c%cf%80/" rel="bookmark" title="Βελτιωμένη η κατάσταση σε περιοχές, όπου έχει παρατηρηθεί διάσπαρτη ρύπανση (video)">Βελτιωμένη η κατάσταση σε περιοχές, όπου έχει παρατηρηθεί διάσπαρτη ρύπανση (video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/14/%cf%83%cf%85%ce%bd%ce%b5%cf%87%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bc%ce%b5-%ce%b5%ce%bd%cf%84%ce%b1%cf%84%ce%b9%ce%ba%ce%bf%cf%8d%cf%82-%cf%81%cf%85%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-%ce%bf/" rel="bookmark" title="Συνεχίζονται με εντατικούς ρυθμούς οι εργασίες απορρύπανσης στον Σαρωνικό"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/535783_6d069ab53a-8bfec0c2a9627e53-218x150.jpg" alt="" title="Συνεχίζονται με εντατικούς ρυθμούς οι εργασίες απορρύπανσης στον Σαρωνικό"/></a></div>                <a href="http://www.econews.gr/category/perivallon/" class="td-post-category">Περιβάλλον</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/14/%cf%83%cf%85%ce%bd%ce%b5%cf%87%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bc%ce%b5-%ce%b5%ce%bd%cf%84%ce%b1%cf%84%ce%b9%ce%ba%ce%bf%cf%8d%cf%82-%cf%81%cf%85%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-%ce%bf/" rel="bookmark" title="Συνεχίζονται με εντατικούς ρυθμούς οι εργασίες απορρύπανσης στον Σαρωνικό">Συνεχίζονται με εντατικούς ρυθμούς οι εργασίες απορρύπανσης στον Σαρωνικό</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/14/%cf%83%ce%b1%cf%81%cf%89%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%ce%bc%ce%ac%cf%87%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%b9%cf%83%ce%bc%cf%8c-%cf%84%cf%89%ce%bd-%ce%b1/" rel="bookmark" title="Σαρωνικός: Μάχη για τον καθαρισμό των ακτών δίνουν τα συνεργεία απορρύπανσης σε συνεργασία με το Λιμενικό Σώμα"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/petrelaiokilida-dimoi-miniseis-708-218x150.jpg" alt="" title="Σαρωνικός: Μάχη για τον καθαρισμό των ακτών δίνουν τα συνεργεία απορρύπανσης σε συνεργασία με το Λιμενικό Σώμα"/></a></div>                <a href="http://www.econews.gr/category/perivallon/" class="td-post-category">Περιβάλλον</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/14/%cf%83%ce%b1%cf%81%cf%89%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%ce%bc%ce%ac%cf%87%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%b9%cf%83%ce%bc%cf%8c-%cf%84%cf%89%ce%bd-%ce%b1/" rel="bookmark" title="Σαρωνικός: Μάχη για τον καθαρισμό των ακτών δίνουν τα συνεργεία απορρύπανσης σε συνεργασία με το Λιμενικό Σώμα">Σαρωνικός: Μάχη για τον καθαρισμό των ακτών δίνουν τα συνεργεία απορρύπανσης&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59cd5ae964d45" data-td_block_id="td_uid_6_59cd5ae964d45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59cd5ae964d45" data-td_block_id="td_uid_6_59cd5ae964d45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-124698"><a href="http://www.econews.gr/category/technology/">Τεχνολογία</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_59cd5ae967dad = new td_block();
block_td_uid_12_59cd5ae967dad.id = "td_uid_12_59cd5ae967dad";
block_td_uid_12_59cd5ae967dad.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1002","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3117682979 td_uid_12_59cd5ae967dad_rand"}';
block_td_uid_12_59cd5ae967dad.td_column_number = "3";
block_td_uid_12_59cd5ae967dad.block_type = "td_block_mega_menu";
block_td_uid_12_59cd5ae967dad.post_count = "4";
block_td_uid_12_59cd5ae967dad.found_posts = "3212";
block_td_uid_12_59cd5ae967dad.header_color = "";
block_td_uid_12_59cd5ae967dad.ajax_pagination_infinite_stop = "";
block_td_uid_12_59cd5ae967dad.max_num_pages = "803";
td_blocks.push(block_td_uid_12_59cd5ae967dad);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3117682979 td_uid_12_59cd5ae967dad_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59cd5ae967dad" id="td_uid_13_59cd5ae968876" data-td_block_id="td_uid_12_59cd5ae967dad" data-td_filter_value="" href="http://www.econews.gr/category/technology/">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_59cd5ae967dad"  id="td_uid_14_59cd5ae96894b" data-td_block_id="td_uid_12_59cd5ae967dad" data-td_filter_value="34825" href="http://www.econews.gr/category/technology/diastima/">Διάστημα</a><a class="mega-menu-sub-cat-td_uid_12_59cd5ae967dad"  id="td_uid_15_59cd5ae968a4e" data-td_block_id="td_uid_12_59cd5ae967dad" data-td_filter_value="5307" href="http://www.econews.gr/category/technology/special-topics/">Ειδικά θέματα</a><a class="mega-menu-sub-cat-td_uid_12_59cd5ae967dad"  id="td_uid_16_59cd5ae968b45" data-td_block_id="td_uid_12_59cd5ae967dad" data-td_filter_value="34823" href="http://www.econews.gr/category/technology/epistimi/">Επιστήμη</a><a class="mega-menu-sub-cat-td_uid_12_59cd5ae967dad"  id="td_uid_17_59cd5ae968c38" data-td_block_id="td_uid_12_59cd5ae967dad" data-td_filter_value="34824" href="http://www.econews.gr/category/technology/prasini-texnologia/">Πράσινη τεχνολογία</a><a class="mega-menu-sub-cat-td_uid_12_59cd5ae967dad"  id="td_uid_18_59cd5ae968d2d" data-td_block_id="td_uid_12_59cd5ae967dad" data-td_filter_value="34826" href="http://www.econews.gr/category/technology/igeia/">Υγεία</a></div></div><div id=td_uid_12_59cd5ae967dad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/19/step-h-%ce%bd%ce%ad%ce%b1-%ce%b5%cf%86%ce%b1%cf%81%ce%bc%ce%bf%ce%b3%ce%ae-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ae-%cf%84%cf%89%ce%bd-%ce%bd%ce%ad%cf%89/" rel="bookmark" title="STEP: H νέα εφαρμογή για τη συμμετοχή των νέων στις διαδικασίες λήψης αποφάσεων»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/Leaflet_A_side-218x150.png" alt="" title="STEP: H νέα εφαρμογή για τη συμμετοχή των νέων στις διαδικασίες λήψης αποφάσεων»"/></a></div>                <a href="http://www.econews.gr/category/technology/prasini-texnologia/" class="td-post-category">Πράσινη τεχνολογία</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/19/step-h-%ce%bd%ce%ad%ce%b1-%ce%b5%cf%86%ce%b1%cf%81%ce%bc%ce%bf%ce%b3%ce%ae-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ae-%cf%84%cf%89%ce%bd-%ce%bd%ce%ad%cf%89/" rel="bookmark" title="STEP: H νέα εφαρμογή για τη συμμετοχή των νέων στις διαδικασίες λήψης αποφάσεων»">STEP: H νέα εφαρμογή για τη συμμετοχή των νέων στις διαδικασίες&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/05/%ce%bd%ce%b5%ce%b1-%cf%86%ce%b1%cf%81%ce%bc%ce%b1%ce%ba%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%b7-%ce%bf%cf%85%cf%83%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%cf%84%cf%81%ce%b5%cf%80%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd/" rel="bookmark" title="Νέα φαρμακευτική ουσία αποτρέπει την τύφλωση σε ασθενείς που πάσχουν από σοβαρές παθήσεις του κερατοειδούς"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/1-218x150.jpg" alt="" title="Νέα φαρμακευτική ουσία αποτρέπει την τύφλωση σε ασθενείς που πάσχουν από σοβαρές παθήσεις του κερατοειδούς"/></a></div>                <a href="http://www.econews.gr/category/technology/epistimi/" class="td-post-category">Επιστήμη</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/05/%ce%bd%ce%b5%ce%b1-%cf%86%ce%b1%cf%81%ce%bc%ce%b1%ce%ba%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%b7-%ce%bf%cf%85%cf%83%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%cf%84%cf%81%ce%b5%cf%80%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd/" rel="bookmark" title="Νέα φαρμακευτική ουσία αποτρέπει την τύφλωση σε ασθενείς που πάσχουν από σοβαρές παθήσεις του κερατοειδούς">Νέα φαρμακευτική ουσία αποτρέπει την τύφλωση σε ασθενείς που πάσχουν από&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/08/24/%ce%ba%ce%b1%ce%bc%ce%ad%ce%bd%ce%b1-%cf%83%ce%b7%ce%bc%ce%ac%ce%b4%ce%b9%ce%b1/" rel="bookmark" title="Καμένα σημάδια"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/08/kalamos_foties-218x150.jpg" alt="" title="Καμένα σημάδια"/></a></div>                <a href="http://www.econews.gr/category/technology/diastima/" class="td-post-category">Διάστημα</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/08/24/%ce%ba%ce%b1%ce%bc%ce%ad%ce%bd%ce%b1-%cf%83%ce%b7%ce%bc%ce%ac%ce%b4%ce%b9%ce%b1/" rel="bookmark" title="Καμένα σημάδια">Καμένα σημάδια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/08/21/%ce%b7-%ce%b1%cf%80%ce%bf%cf%83%cf%84%ce%bf%ce%bb%ce%ae-proba-3-%cf%84%ce%b7%cf%82-esa-%ce%b8%ce%b1-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%ae%cf%83%ce%b5%ce%b9-%cf%84%ce%b5%cf%87%ce%bd/" rel="bookmark" title="Η αποστολή Proba-3 της ESA θα δημιουργήσει τεχνητές ηλιακές εκλείψεις"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/08/Proba-3_node_full_image_2-218x150.jpg" alt="" title="Η αποστολή Proba-3 της ESA θα δημιουργήσει τεχνητές ηλιακές εκλείψεις"/></a></div>                <a href="http://www.econews.gr/category/technology/diastima/" class="td-post-category">Διάστημα</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/08/21/%ce%b7-%ce%b1%cf%80%ce%bf%cf%83%cf%84%ce%bf%ce%bb%ce%ae-proba-3-%cf%84%ce%b7%cf%82-esa-%ce%b8%ce%b1-%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%ae%cf%83%ce%b5%ce%b9-%cf%84%ce%b5%cf%87%ce%bd/" rel="bookmark" title="Η αποστολή Proba-3 της ESA θα δημιουργήσει τεχνητές ηλιακές εκλείψεις">Η αποστολή Proba-3 της ESA θα δημιουργήσει τεχνητές ηλιακές εκλείψεις</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59cd5ae967dad" data-td_block_id="td_uid_12_59cd5ae967dad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59cd5ae967dad" data-td_block_id="td_uid_12_59cd5ae967dad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-124695"><a href="http://www.econews.gr/category/eu-zin/">Ευ Ζην</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_59cd5ae96ae7a = new td_block();
block_td_uid_19_59cd5ae96ae7a.id = "td_uid_19_59cd5ae96ae7a";
block_td_uid_19_59cd5ae96ae7a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5443","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2449196462 td_uid_19_59cd5ae96ae7a_rand"}';
block_td_uid_19_59cd5ae96ae7a.td_column_number = "3";
block_td_uid_19_59cd5ae96ae7a.block_type = "td_block_mega_menu";
block_td_uid_19_59cd5ae96ae7a.post_count = "4";
block_td_uid_19_59cd5ae96ae7a.found_posts = "1157";
block_td_uid_19_59cd5ae96ae7a.header_color = "";
block_td_uid_19_59cd5ae96ae7a.ajax_pagination_infinite_stop = "";
block_td_uid_19_59cd5ae96ae7a.max_num_pages = "290";
td_blocks.push(block_td_uid_19_59cd5ae96ae7a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2449196462 td_uid_19_59cd5ae96ae7a_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_59cd5ae96ae7a" id="td_uid_20_59cd5ae96b989" data-td_block_id="td_uid_19_59cd5ae96ae7a" data-td_filter_value="" href="http://www.econews.gr/category/eu-zin/">Όλα</a><a class="mega-menu-sub-cat-td_uid_19_59cd5ae96ae7a"  id="td_uid_21_59cd5ae96ba60" data-td_block_id="td_uid_19_59cd5ae96ae7a" data-td_filter_value="13" href="http://www.econews.gr/category/eu-zin/garden/">Garden</a><a class="mega-menu-sub-cat-td_uid_19_59cd5ae96ae7a"  id="td_uid_22_59cd5ae96bb5c" data-td_block_id="td_uid_19_59cd5ae96ae7a" data-td_filter_value="6122" href="http://www.econews.gr/category/eu-zin/greentips/">Green Tips</a><a class="mega-menu-sub-cat-td_uid_19_59cd5ae96ae7a"  id="td_uid_23_59cd5ae96bc56" data-td_block_id="td_uid_19_59cd5ae96ae7a" data-td_filter_value="34821" href="http://www.econews.gr/category/eu-zin/dieta/">Διατροφή</a><a class="mega-menu-sub-cat-td_uid_19_59cd5ae96ae7a"  id="td_uid_24_59cd5ae96bd52" data-td_block_id="td_uid_19_59cd5ae96ae7a" data-td_filter_value="34820" href="http://www.econews.gr/category/eu-zin/sintages/">Συνταγές</a><a class="mega-menu-sub-cat-td_uid_19_59cd5ae96ae7a"  id="td_uid_25_59cd5ae96be47" data-td_block_id="td_uid_19_59cd5ae96ae7a" data-td_filter_value="34822" href="http://www.econews.gr/category/eu-zin/texni/">Τέχνη</a></div></div><div id=td_uid_19_59cd5ae96ae7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/01/%cf%80%ce%b1%cf%81%ce%ac%cf%84%ce%b1%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7%cf%82-%cf%85%cf%80%ce%bf%ce%b2%cf%81%cf%8d%cf%87%ce%b9%ce%b1%cf%82-%cf%86%cf%89%cf%84%ce%bf/" rel="bookmark" title="Παράταση της Έκθεσης Υποβρύχιας Φωτογραφίας  «Φίλιππος Μαράκης: Η δική μου Ελλάδα» στο ΜΦΙΚ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/20-218x150.jpg" alt="" title="Παράταση της Έκθεσης Υποβρύχιας Φωτογραφίας  «Φίλιππος Μαράκης: Η δική μου Ελλάδα» στο ΜΦΙΚ"/></a></div>                <a href="http://www.econews.gr/category/eu-zin/" class="td-post-category">Ευ Ζην</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/01/%cf%80%ce%b1%cf%81%ce%ac%cf%84%ce%b1%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7%cf%82-%cf%85%cf%80%ce%bf%ce%b2%cf%81%cf%8d%cf%87%ce%b9%ce%b1%cf%82-%cf%86%cf%89%cf%84%ce%bf/" rel="bookmark" title="Παράταση της Έκθεσης Υποβρύχιας Φωτογραφίας  «Φίλιππος Μαράκης: Η δική μου Ελλάδα» στο ΜΦΙΚ">Παράταση της Έκθεσης Υποβρύχιας Φωτογραφίας  «Φίλιππος Μαράκης: Η δική μου&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/01/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ac-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%ce%b5%cf%87%ce%bd%cf%8c%cf%80%ce%bf%ce%bb%ce%b7-%cf%83%cf%84%ce%b7-%cf%83-2/" rel="bookmark" title="Μουσικά ραντεβού στην Τεχνόπολη,  στη σκηνή που όλα μπορούν να συμβούν"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/image002-1-218x150.jpg" alt="" title="Μουσικά ραντεβού στην Τεχνόπολη,  στη σκηνή που όλα μπορούν να συμβούν"/></a></div>                <a href="http://www.econews.gr/category/eu-zin/" class="td-post-category">Ευ Ζην</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/01/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ac-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%cf%83%cf%84%ce%b7%ce%bd-%cf%84%ce%b5%cf%87%ce%bd%cf%8c%cf%80%ce%bf%ce%bb%ce%b7-%cf%83%cf%84%ce%b7-%cf%83-2/" rel="bookmark" title="Μουσικά ραντεβού στην Τεχνόπολη,  στη σκηνή που όλα μπορούν να συμβούν">Μουσικά ραντεβού στην Τεχνόπολη,  στη σκηνή που όλα μπορούν να&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/08/22/%cf%84%ce%bf-palms-drinks-bites-%cf%85%cf%80%ce%bf%ce%b4%ce%ad%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-nixon-%cf%83%cf%84%ce%bf-poseidonion-grand-hotel/" rel="bookmark" title="Το Palms Drinks &amp; Bites υποδέχεται το Nixon στο Poseidonion Grand Hotel"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/08/Palms-Drinks-Bites_01-218x150.jpg" alt="" title="Το Palms Drinks &amp; Bites υποδέχεται το Nixon στο Poseidonion Grand Hotel"/></a></div>                <a href="http://www.econews.gr/category/eu-zin/" class="td-post-category">Ευ Ζην</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/08/22/%cf%84%ce%bf-palms-drinks-bites-%cf%85%cf%80%ce%bf%ce%b4%ce%ad%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-nixon-%cf%83%cf%84%ce%bf-poseidonion-grand-hotel/" rel="bookmark" title="Το Palms Drinks &amp; Bites υποδέχεται το Nixon στο Poseidonion Grand Hotel">Το Palms Drinks &amp; Bites υποδέχεται το Nixon στο Poseidonion Grand&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/08/21/%ce%ad%ce%bd%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%84%cf%8c%ce%bc%ce%bf%cf%82-%cf%87%cf%8e%cf%81%ce%bf%cf%82-%ce%b2%ce%b9%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b9%cf%83/" rel="bookmark" title="Ένας καινοτόμος χώρος βιωματικού αισθητηριακού παιχνιδιού στο Μουσείο Φυσικής Ιστορίας Αλεξανδρούπολης"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/08/Clip_4-218x150.jpg" alt="" title="Ένας καινοτόμος χώρος βιωματικού αισθητηριακού παιχνιδιού στο Μουσείο Φυσικής Ιστορίας Αλεξανδρούπολης"/></a></div>                <a href="http://www.econews.gr/category/eu-zin/" class="td-post-category">Ευ Ζην</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/08/21/%ce%ad%ce%bd%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9%ce%bd%ce%bf%cf%84%cf%8c%ce%bc%ce%bf%cf%82-%cf%87%cf%8e%cf%81%ce%bf%cf%82-%ce%b2%ce%b9%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b9%cf%83/" rel="bookmark" title="Ένας καινοτόμος χώρος βιωματικού αισθητηριακού παιχνιδιού στο Μουσείο Φυσικής Ιστορίας Αλεξανδρούπολης">Ένας καινοτόμος χώρος βιωματικού αισθητηριακού παιχνιδιού στο Μουσείο Φυσικής Ιστορίας Αλεξανδρούπολης</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59cd5ae96ae7a" data-td_block_id="td_uid_19_59cd5ae96ae7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59cd5ae96ae7a" data-td_block_id="td_uid_19_59cd5ae96ae7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-124696"><a href="http://www.econews.gr/category/pets-animals/">Ζωοφιλία</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_59cd5ae96df3f = new td_block();
block_td_uid_26_59cd5ae96df3f.id = "td_uid_26_59cd5ae96df3f";
block_td_uid_26_59cd5ae96df3f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5714","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_582132849 td_uid_26_59cd5ae96df3f_rand"}';
block_td_uid_26_59cd5ae96df3f.td_column_number = "3";
block_td_uid_26_59cd5ae96df3f.block_type = "td_block_mega_menu";
block_td_uid_26_59cd5ae96df3f.post_count = "4";
block_td_uid_26_59cd5ae96df3f.found_posts = "947";
block_td_uid_26_59cd5ae96df3f.header_color = "";
block_td_uid_26_59cd5ae96df3f.ajax_pagination_infinite_stop = "";
block_td_uid_26_59cd5ae96df3f.max_num_pages = "237";
td_blocks.push(block_td_uid_26_59cd5ae96df3f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_582132849 td_uid_26_59cd5ae96df3f_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_59cd5ae96df3f" id="td_uid_27_59cd5ae96e993" data-td_block_id="td_uid_26_59cd5ae96df3f" data-td_filter_value="" href="http://www.econews.gr/category/pets-animals/">Όλα</a><a class="mega-menu-sub-cat-td_uid_26_59cd5ae96df3f"  id="td_uid_28_59cd5ae96ea69" data-td_block_id="td_uid_26_59cd5ae96df3f" data-td_filter_value="34818" href="http://www.econews.gr/category/pets-animals/gates/">Γάτες</a><a class="mega-menu-sub-cat-td_uid_26_59cd5ae96df3f"  id="td_uid_29_59cd5ae96eb64" data-td_block_id="td_uid_26_59cd5ae96df3f" data-td_filter_value="34819" href="http://www.econews.gr/category/pets-animals/perierga/">Περίεργα</a><a class="mega-menu-sub-cat-td_uid_26_59cd5ae96df3f"  id="td_uid_30_59cd5ae96ec60" data-td_block_id="td_uid_26_59cd5ae96df3f" data-td_filter_value="34817" href="http://www.econews.gr/category/pets-animals/skilia/">Σκυλιά</a></div></div><div id=td_uid_26_59cd5ae96df3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/08/%ce%b1%ce%bd%ce%b7%cf%83%cf%85%cf%87%ce%b7%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%cf%86%ce%b5%cf%84%ce%b9%ce%bd%ce%ae-%ce%bc%ce%b5%ce%af%cf%89%cf%83%ce%b7-%cf%83%cf%84%ce%b9%cf%82-%cf%86%cf%89%ce%bb%ce%b9/" rel="bookmark" title="Ανησυχητική η φετινή μείωση στις φωλιές χελωνών στη Ζάκυνθο"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/nest-ZAK-218x150.jpg" alt="" title="Ανησυχητική η φετινή μείωση στις φωλιές χελωνών στη Ζάκυνθο"/></a></div>                <a href="http://www.econews.gr/category/pets-animals/" class="td-post-category">Ζωοφιλία</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/08/%ce%b1%ce%bd%ce%b7%cf%83%cf%85%cf%87%ce%b7%cf%84%ce%b9%ce%ba%ce%ae-%ce%b7-%cf%86%ce%b5%cf%84%ce%b9%ce%bd%ce%ae-%ce%bc%ce%b5%ce%af%cf%89%cf%83%ce%b7-%cf%83%cf%84%ce%b9%cf%82-%cf%86%cf%89%ce%bb%ce%b9/" rel="bookmark" title="Ανησυχητική η φετινή μείωση στις φωλιές χελωνών στη Ζάκυνθο">Ανησυχητική η φετινή μείωση στις φωλιές χελωνών στη Ζάκυνθο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/07/discover-dogs-2017-%cf%84%ce%bf-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%8c%ce%bb%ce%bf%cf%85%cf%82-%cf%84%ce%bf%cf%85-%ce%b6%cf%89%cf%8c%cf%86%ce%b9%ce%bb%ce%bf%cf%85/" rel="bookmark" title="Discover Dogs 2017 – Το φεστιβάλ για όλους του ζωόφιλους στις 4 και 5 Νοεμβρίου στο Helexpo Maroussi"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/Discover-Dogs-Festival1-218x150.jpg" alt="" title="Discover Dogs 2017 – Το φεστιβάλ για όλους του ζωόφιλους στις 4 και 5 Νοεμβρίου στο Helexpo Maroussi"/></a></div>                <a href="http://www.econews.gr/category/pets-animals/" class="td-post-category">Ζωοφιλία</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/07/discover-dogs-2017-%cf%84%ce%bf-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%ce%b3%ce%b9%ce%b1-%cf%8c%ce%bb%ce%bf%cf%85%cf%82-%cf%84%ce%bf%cf%85-%ce%b6%cf%89%cf%8c%cf%86%ce%b9%ce%bb%ce%bf%cf%85/" rel="bookmark" title="Discover Dogs 2017 – Το φεστιβάλ για όλους του ζωόφιλους στις 4 και 5 Νοεμβρίου στο Helexpo Maroussi">Discover Dogs 2017 – Το φεστιβάλ για όλους του ζωόφιλους στις&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/08/30/%ce%b7-%ce%b5%cf%80%ce%b1%ce%bd%ce%ad%ce%bd%cf%84%ce%b1%ce%be%ce%b7-%cf%84%ce%b7%cf%82-%ce%bc%ce%b1%cf%81%ce%af%ce%b1%cf%82-%cf%83%cf%84%ce%b1-%ce%ba%cf%81%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/" rel="bookmark" title="Η επανένταξη της «Μαρίας» στα Κρητικά νερά"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/08/Maria-release-2017_low-1-218x150.jpg" alt="" title="Η επανένταξη της «Μαρίας» στα Κρητικά νερά"/></a></div>                <a href="http://www.econews.gr/category/pets-animals/" class="td-post-category">Ζωοφιλία</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/08/30/%ce%b7-%ce%b5%cf%80%ce%b1%ce%bd%ce%ad%ce%bd%cf%84%ce%b1%ce%be%ce%b7-%cf%84%ce%b7%cf%82-%ce%bc%ce%b1%cf%81%ce%af%ce%b1%cf%82-%cf%83%cf%84%ce%b1-%ce%ba%cf%81%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/" rel="bookmark" title="Η επανένταξη της «Μαρίας» στα Κρητικά νερά">Η επανένταξη της «Μαρίας» στα Κρητικά νερά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/08/29/%ce%b5%cf%80%ce%b9%ce%ba%ce%af%ce%bd%ce%b4%cf%85%ce%bd%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%cf%82-%ce%b8%ce%b1%ce%bb%ce%ac%cf%83%cf%83%ce%b9%ce%b5%cf%82-%cf%87%ce%b5%ce%bb%cf%8e%ce%bd%ce%b5/" rel="bookmark" title="Επικίνδυνος για τις θαλάσσιες χελώνες είναι πλέον ο κόλπος του Λαγανά Ζακύνθου"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/08/Achilleas-ARCHELON-ZAK-218x150.jpg" alt="" title="Επικίνδυνος για τις θαλάσσιες χελώνες είναι πλέον ο κόλπος του Λαγανά Ζακύνθου"/></a></div>                <a href="http://www.econews.gr/category/pets-animals/" class="td-post-category">Ζωοφιλία</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/08/29/%ce%b5%cf%80%ce%b9%ce%ba%ce%af%ce%bd%ce%b4%cf%85%ce%bd%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%cf%82-%ce%b8%ce%b1%ce%bb%ce%ac%cf%83%cf%83%ce%b9%ce%b5%cf%82-%cf%87%ce%b5%ce%bb%cf%8e%ce%bd%ce%b5/" rel="bookmark" title="Επικίνδυνος για τις θαλάσσιες χελώνες είναι πλέον ο κόλπος του Λαγανά Ζακύνθου">Επικίνδυνος για τις θαλάσσιες χελώνες είναι πλέον ο κόλπος του Λαγανά&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_59cd5ae96df3f" data-td_block_id="td_uid_26_59cd5ae96df3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_59cd5ae96df3f" data-td_block_id="td_uid_26_59cd5ae96df3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-124694"><a href="http://www.econews.gr/category/epikerotita/">Επικαιρότητα</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_59cd5ae970d18 = new td_block();
block_td_uid_31_59cd5ae970d18.id = "td_uid_31_59cd5ae970d18";
block_td_uid_31_59cd5ae970d18.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34811","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1553633273 td_uid_31_59cd5ae970d18_rand"}';
block_td_uid_31_59cd5ae970d18.td_column_number = "3";
block_td_uid_31_59cd5ae970d18.block_type = "td_block_mega_menu";
block_td_uid_31_59cd5ae970d18.post_count = "4";
block_td_uid_31_59cd5ae970d18.found_posts = "7827";
block_td_uid_31_59cd5ae970d18.header_color = "";
block_td_uid_31_59cd5ae970d18.ajax_pagination_infinite_stop = "";
block_td_uid_31_59cd5ae970d18.max_num_pages = "1957";
td_blocks.push(block_td_uid_31_59cd5ae970d18);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1553633273 td_uid_31_59cd5ae970d18_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_59cd5ae970d18" id="td_uid_32_59cd5ae9717c5" data-td_block_id="td_uid_31_59cd5ae970d18" data-td_filter_value="" href="http://www.econews.gr/category/epikerotita/">Όλα</a><a class="mega-menu-sub-cat-td_uid_31_59cd5ae970d18"  id="td_uid_33_59cd5ae97189f" data-td_block_id="td_uid_31_59cd5ae970d18" data-td_filter_value="5304" href="http://www.econews.gr/category/epikerotita/events/">Events</a><a class="mega-menu-sub-cat-td_uid_31_59cd5ae970d18"  id="td_uid_34_59cd5ae9719a4" data-td_block_id="td_uid_31_59cd5ae970d18" data-td_filter_value="34813" href="http://www.econews.gr/category/epikerotita/diafora/">Διάφορα</a><a class="mega-menu-sub-cat-td_uid_31_59cd5ae970d18"  id="td_uid_35_59cd5ae971a8d" data-td_block_id="td_uid_31_59cd5ae970d18" data-td_filter_value="5332" href="http://www.econews.gr/category/epikerotita/action/">Δράσεις</a><a class="mega-menu-sub-cat-td_uid_31_59cd5ae970d18"  id="td_uid_36_59cd5ae971b79" data-td_block_id="td_uid_31_59cd5ae970d18" data-td_filter_value="4" href="http://www.econews.gr/category/epikerotita/epixeiriseis/">Επιχειρήσεις</a><a class="mega-menu-sub-cat-td_uid_31_59cd5ae970d18"  id="td_uid_37_59cd5ae971c76" data-td_block_id="td_uid_31_59cd5ae970d18" data-td_filter_value="1724" href="http://www.econews.gr/category/epikerotita/green-politics/">Πολιτική</a><a class="mega-menu-sub-cat-td_uid_31_59cd5ae970d18"  id="td_uid_38_59cd5ae971d71" data-td_block_id="td_uid_31_59cd5ae970d18" data-td_filter_value="6455" href="http://www.econews.gr/category/epikerotita/interviews/">Συνεντεύξεις</a></div></div><div id=td_uid_31_59cd5ae970d18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/" rel="bookmark" title="Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού."><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/Αφίσα-218x150.jpg" alt="" title="Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού."/></a></div>                <a href="http://www.econews.gr/category/epikerotita/action/" class="td-post-category">Δράσεις</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/" rel="bookmark" title="Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού.">Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%cf%84%ce%bf-%ce%bc%ce%b1%cf%81%ce%bf%cf%8d%cf%83%ce%b9-%ce%b1%ce%b3%ce%ba%ce%ac%ce%bb%ce%b9%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%ce%b2/" rel="bookmark" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/16-22_09_2017_Evropaiki_Evdomada_Kinitikotitas-5-218x150.jpg" alt="" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας"/></a></div>                <a href="http://www.econews.gr/category/epikerotita/events/" class="td-post-category">Events</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%cf%84%ce%bf-%ce%bc%ce%b1%cf%81%ce%bf%cf%8d%cf%83%ce%b9-%ce%b1%ce%b3%ce%ba%ce%ac%ce%bb%ce%b9%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%ce%b2/" rel="bookmark" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας">Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%ce%b1%ce%bd-%cf%85%cf%80%ce%b5%ce%bd-%cf%83-%cf%86%ce%ac%ce%bc%ce%b5%ce%bb%ce%bb%ce%bf%cf%82-%ce%b7-%ce%b1%cf%80%ce%bf%cf%81%cf%81%cf%8d%cf%80%ce%b1%ce%bd%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%80/" rel="bookmark" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/DJI_0043-218x150.jpg" alt="" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»"/></a></div>                <a href="http://www.econews.gr/category/epikerotita/" class="td-post-category">Επικαιρότητα</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%ce%b1%ce%bd-%cf%85%cf%80%ce%b5%ce%bd-%cf%83-%cf%86%ce%ac%ce%bc%ce%b5%ce%bb%ce%bb%ce%bf%cf%82-%ce%b7-%ce%b1%cf%80%ce%bf%cf%81%cf%81%cf%8d%cf%80%ce%b1%ce%bd%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%80/" rel="bookmark" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»">Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/21/%cf%84%ce%bf-14%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%cf%83/" rel="bookmark" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/14ο-Γυμνάσιο-μετά-την-ανακαίνιση-1-218x150.jpg" alt="" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”"/></a></div>                <a href="http://www.econews.gr/category/epikerotita/action/" class="td-post-category">Δράσεις</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/21/%cf%84%ce%bf-14%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%cf%83/" rel="bookmark" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”">Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59cd5ae970d18" data-td_block_id="td_uid_31_59cd5ae970d18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_59cd5ae970d18" data-td_block_id="td_uid_31_59cd5ae970d18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.econews.gr/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-132842" class="post-132842 post type-post status-publish format-standard has-post-thumbnail hentry category-action category-epikerotita category-slideshow-o" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.econews.gr/category/epikerotita/">Επικαιρότητα</a></li><li class="entry-category"><a  href="http://www.econews.gr/category/epikerotita/action/">Δράσεις</a></li><li class="entry-category"><a  href="http://www.econews.gr/category/slideshow-o/">Ω</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού.</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-26T15:36:04+00:00" >26 Σεπτεμβρίου 2017 15:36</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/#comments"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-132842">52</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.econews.gr%2F2017%2F09%2F26%2F%25ce%25b7-%25ce%25b5%25cf%2585%25cf%2581%25cf%2589%25cf%2580%25ce%25b1%25cf%258a%25ce%25ba%25ce%25ae-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25b9%25cf%258e%25ce%25bd-2017-%25cf%2583%25cf%2584%25ce%25bf%25ce%25bd-%25cf%2585%25ce%25b3%25cf%2581%25cf%258c%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE+%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE+%CE%A0%CE%BF%CF%85%CE%BB%CE%B9%CF%8E%CE%BD+2017+%CF%83%CF%84%CE%BF%CE%BD+%CF%85%CE%B3%CF%81%CF%8C%CF%84%CE%BF%CF%80%CE%BF+%CF%84%CE%BF%CF%85+%CE%9C%CE%BF%CF%85%CF%83%CF%84%CE%BF%CF%8D.&url=http%3A%2F%2Fwww.econews.gr%2F2017%2F09%2F26%2F%25ce%25b7-%25ce%25b5%25cf%2585%25cf%2581%25cf%2589%25cf%2580%25ce%25b1%25cf%258a%25ce%25ba%25ce%25ae-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25b9%25cf%258e%25ce%25bd-2017-%25cf%2583%25cf%2584%25ce%25bf%25ce%25bd-%25cf%2585%25ce%25b3%25cf%2581%25cf%258c%2F&via=econews_gr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/&amp;media=http://www.econews.gr/wp-content/uploads/2017/09/Αφίσα.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/" data-text="Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="946" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/Αφίσα-696x946.jpg" alt="" title="Αφίσα"/></div>
        <p>Η Ευρωπαϊκή Γιορτή των Πουλιών (EuroΒirdwatch) πραγματοποιείται κάθε χρόνο, εδώ και 23 χρόνια, το πρώτο σαββατοκύριακο του Οκτωβρίου, με τη συμμετοχή ορνιθολογικών και περιβαλλοντικών οργανώσεων, ταυτόχρονα σε 40 περίπου χώρες. Αποτελεί τη μεγαλύτερη εκδήλωση του BirdLife International με αφορμή το ταξίδι της μετανάστευσης εκατομμυρίων πουλιών και συντονίζεται στην Ελλάδα από την Ελληνική Ορνιθολογική Εταιρεία. Ο Φορέας Διαχείρισης όρους Πάρνωνα και υγροτόπου Μουστού συμμετέχει για 6<sup>η</sup> συνεχή χρονιά στη διοργάνωση αυτή με ημερήσια δράση η οποία θα πραγματοποιηθεί το <strong>Σάββατο 30 Σεπτεμβρίου</strong> <strong>2017</strong> στη λιμνοθάλασσα Μουστού, σε συνεργασία με το Κέντρο Περιβαλλοντικής Εκπαίδευσης Καστρίου.</p>
<p>Το θέμα της διοργάνωσης λόγω περιόδου είναι η προστασία των μεταναστευτικών πουλιών και των βιοτόπων τους, με σκοπό να αξιοποιηθεί η αγάπη που τρέφει ο κόσμος και ειδικά τα παιδιά προς τα πουλιά, τονίζοντας την ανάγκη προστασίας των μεταναστευτικών πουλιών και των περιοχών όπου φωλιάζουν, αναπαράγονται, σταματούν για τροφή και ξεκούραση, καθώς και των μεταναστευτικών διαδρομών στο σύνολό τους. Επιπλέον, αποτελεί μια καλή ευκαιρία για τους λάτρεις της άγριας ορνιθοπανίδας να παρακολουθήσουν ένα στιγμιότυπο της μετανάστευσης των πουλιών από κοντά, να ενημερωθούν και να ευαισθητοποιηθούν για αυτό το ιδιαίτερο φυσικό φαινόμενο.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft "><div class="adv">
						<!-- econews_Embed_Category_Post_728Χ90 -->
						<script type='text/javascript'>
							GA_googleFillSlot("econews_Embed_Category_Post_728X90");
						</script>
						</div></div><p>Η ημερήσια δράση, που θα ξεκινήσει με παρατήρηση πουλιών στο πανοραμικό σημείο του υγροτόπου Μουστού, περιλαμβάνει:</p>
<ul>
<li>παρατήρηση άγριας ορνιθοπανίδας από τις 10:00 έως τις 14:00 με τη χρήση ειδικού εξοπλισμού (κιάλια, τηλεσκόπια) και βοηθημάτων (έντυποι οδηγοί αναγνώρισης, φωτογραφικό υλικό),</li>
<li>δραστηριότητες Περιβαλλοντικής Εκπαίδευσης για παιδιά προσχολικής και σχολικής ηλικίας,</li>
<li>περιβαλλοντικό εργαστήριο κατασκευής ταΐστρας και ποτίστρας για τα μεταναστευτικά πουλιά από τις 11:00 έως τις 12:30 για τα παιδιά,</li>
<li>σύντομη πεζοπορία προς τα τρία παρατηρητήρια περιμετρικά του υγροτόπου,</li>
<li>επανένταξη πουλιών στο φυσικό τους περιβάλλον, σε συνεργασία με το Σύλλογο Προστασίας και Περίθαλψης Άγριας Ζωής ΑΝΙΜΑ,</li>
<li>διανομή έντυπου ενημερωτικού υλικού για την προστατευόμενη περιοχή.</li>
</ul>
<p>Η συμμετοχή για το κοινό είναι ελεύθερη.</p>
<p>Περισσότερες Πληροφορίες:</p>
<p><strong>Φορέας Διαχείρισης </strong></p>
<p><strong>Όρους Πάρνωνα και Υγροτόπου Μουστού</strong></p>
<p>Άστρος Αρκαδίας, 22001</p>
<p>Τηλ: 27550 22021 (εσωτ. 5), Fax: 27550 22806</p>
<p>Email: <a href="mailto:info@fdparnonas.gr">info@fdparnonas.gr</a> Web: <a href="http://www.fdparnonas.gr">www.fdparnonas.gr</a></p>
<p><strong>Κέντρο Περιβαλλοντικής Εκπαίδευσης Καστρίου</strong></p>
<p>Καστρί Αρκαδίας, 22013</p>
<p>Τηλ: 27920 22004, Fax: 27920 22009</p>
<p>Email: <a href="mailto:mail@kpe-kastr.ark.sch.gr">mail@kpe-kastr.ark.sch.gr</a>, Web: <a href="http://kpe-kastr.ark.sch.gr/site/">http://kpe-kastr.ark.sch.gr/site/</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="adv">
        <!-- econews_ROS_Bottom_Sidebar_300X250 -->
		<script type='text/javascript'>
		GA_googleFillSlot("econews_ROS_Bottom_Sidebar_300X250");
		</script>
        </div>         </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Κοινοποίηση</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.econews.gr%2F2017%2F09%2F26%2F%25ce%25b7-%25ce%25b5%25cf%2585%25cf%2581%25cf%2589%25cf%2580%25ce%25b1%25cf%258a%25ce%25ba%25ce%25ae-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25b9%25cf%258e%25ce%25bd-2017-%25cf%2583%25cf%2584%25ce%25bf%25ce%25bd-%25cf%2585%25ce%25b3%25cf%2581%25cf%258c%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%95%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE+%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE+%CE%A0%CE%BF%CF%85%CE%BB%CE%B9%CF%8E%CE%BD+2017+%CF%83%CF%84%CE%BF%CE%BD+%CF%85%CE%B3%CF%81%CF%8C%CF%84%CE%BF%CF%80%CE%BF+%CF%84%CE%BF%CF%85+%CE%9C%CE%BF%CF%85%CF%83%CF%84%CE%BF%CF%8D.&url=http%3A%2F%2Fwww.econews.gr%2F2017%2F09%2F26%2F%25ce%25b7-%25ce%25b5%25cf%2585%25cf%2581%25cf%2589%25cf%2580%25ce%25b1%25cf%258a%25ce%25ba%25ce%25ae-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ae-%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25b9%25cf%258e%25ce%25bd-2017-%25cf%2583%25cf%2584%25ce%25bf%25ce%25bd-%25cf%2585%25ce%25b3%25cf%2581%25cf%258c%2F&via=econews_gr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/&amp;media=http://www.econews.gr/wp-content/uploads/2017/09/Αφίσα.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.econews.gr/author/">Econews</a></span></div>	        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_39_59cd5ae979619 = new td_block();
block_td_uid_39_59cd5ae979619.id = "td_uid_39_59cd5ae979619";
block_td_uid_39_59cd5ae979619.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3179126670 td_uid_39_59cd5ae979619_rand","td_column_number":3,"live_filter_cur_post_id":132842,"live_filter_cur_post_author":"2"}';
block_td_uid_39_59cd5ae979619.td_column_number = "3";
block_td_uid_39_59cd5ae979619.block_type = "td_block_related_posts";
block_td_uid_39_59cd5ae979619.post_count = "3";
block_td_uid_39_59cd5ae979619.found_posts = "7289";
block_td_uid_39_59cd5ae979619.header_color = "";
block_td_uid_39_59cd5ae979619.ajax_pagination_infinite_stop = "";
block_td_uid_39_59cd5ae979619.max_num_pages = "2430";
td_blocks.push(block_td_uid_39_59cd5ae979619);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3179126670 td_uid_39_59cd5ae979619_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_40_59cd5ae979cc9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_39_59cd5ae979619" href="#">Διαβάστε επίσης</a><a id="td_uid_41_59cd5ae979d0d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_39_59cd5ae979619" href="#">Προτείνουμε</a></h4><div id=td_uid_39_59cd5ae979619 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%cf%84%ce%bf-%ce%bc%ce%b1%cf%81%ce%bf%cf%8d%cf%83%ce%b9-%ce%b1%ce%b3%ce%ba%ce%ac%ce%bb%ce%b9%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%ce%b2/" rel="bookmark" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/16-22_09_2017_Evropaiki_Evdomada_Kinitikotitas-5-218x150.jpg" alt="" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας"/></a></div>                <a href="http://www.econews.gr/category/epikerotita/events/" class="td-post-category">Events</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%cf%84%ce%bf-%ce%bc%ce%b1%cf%81%ce%bf%cf%8d%cf%83%ce%b9-%ce%b1%ce%b3%ce%ba%ce%ac%ce%bb%ce%b9%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%ce%b2/" rel="bookmark" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας">Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%ce%b1%ce%bd-%cf%85%cf%80%ce%b5%ce%bd-%cf%83-%cf%86%ce%ac%ce%bc%ce%b5%ce%bb%ce%bb%ce%bf%cf%82-%ce%b7-%ce%b1%cf%80%ce%bf%cf%81%cf%81%cf%8d%cf%80%ce%b1%ce%bd%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%80/" rel="bookmark" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/DJI_0043-218x150.jpg" alt="" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»"/></a></div>                <a href="http://www.econews.gr/category/epikerotita/" class="td-post-category">Επικαιρότητα</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%ce%b1%ce%bd-%cf%85%cf%80%ce%b5%ce%bd-%cf%83-%cf%86%ce%ac%ce%bc%ce%b5%ce%bb%ce%bb%ce%bf%cf%82-%ce%b7-%ce%b1%cf%80%ce%bf%cf%81%cf%81%cf%8d%cf%80%ce%b1%ce%bd%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%80/" rel="bookmark" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»">Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/21/%cf%84%ce%bf-14%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%cf%83/" rel="bookmark" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/14ο-Γυμνάσιο-μετά-την-ανακαίνιση-1-218x150.jpg" alt="" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”"/></a></div>                <a href="http://www.econews.gr/category/epikerotita/action/" class="td-post-category">Δράσεις</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/21/%cf%84%ce%bf-14%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%cf%83/" rel="bookmark" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”">Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_59cd5ae979619" data-td_block_id="td_uid_39_59cd5ae979619"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_59cd5ae979619" data-td_block_id="td_uid_39_59cd5ae979619"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
	                            <div class="td-comments-title-wrap">
		                            		                            <h4 class="block-title"><span>Σχόλια</span></h4>
	                            </div>

	                            
	                        
                            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Γράψτε την άποψή σας <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/26/%CE%B7-%CE%B5%CF%85%CF%81%CF%89%CF%80%CE%B1%CF%8A%CE%BA%CE%AE-%CE%B3%CE%B9%CE%BF%CF%81%CF%84%CE%AE-%CF%80%CE%BF%CF%85%CE%BB%CE%B9%CF%8E%CE%BD-2017-%CF%83%CF%84%CE%BF%CE%BD-%CF%85%CE%B3%CF%81%CF%8C/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>
									<form action="http://www.econews.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Όνομα:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>		<p class="alobaidi-captcha-comment"><label for="alobaidi-captcha-comment-field">Enter total 412 + 4</label><input id="alobaidi-captcha-comment-field" type="text" value="" name="alobaidi_captcha_comment" class="alobaidi-captcha-comment-field" placeholder="Enter total 412 + 4"></p>
    						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='132842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget">    	<!-- econews_ROS_Top_Sidebar_300X250 -->
		<script type='text/javascript'>
		GA_googleFillSlot("econews_ROS_Top_Sidebar_300X250");
		</script>

    	<!-- econews_ROS_Top2_Sidebar_300X250 -->
		<script type='text/javascript'>
		GA_googleFillSlot("econews_ROS_Top2_Sidebar_300X250");
		</script></div>
		</aside><aside class="widget mimi-form"><div class="block-title"><span>Newsletter</span></div>
			<div class="mimi-form-wrapper" id="form-92150">
				<form action="https://madmimi.com/signups/subscribe/92150" method="post" class="mimi-form">

					
																<p>
		<label for="form_1_signup[email]">

			Email
							<span class="required">*</span>
			
		</label>

		<input type="text" name="signup[email]" id="form_1_signup[email]" class="mimi-field mimi-required" />

	 </p>

					
					
					
						<p>
							<a href="http://madmimi.com" target="_blank">Powered by Mad Mimi</a>
						</p>

					
					<input type="hidden" name="form_id" value="92150" />
					<input type="submit" value="Subscribe" class="button mimi-submit" />
					<span class="mimi-spinner"></span>

				</form>
			</div>

			</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_2317274148 td_uid_42_59cd5ae97bd2f_rand td-pb-border-top"><h4 class="block-title"><span>Social Media</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">51,377</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/econews" target="_blank">Κάντε Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">172</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="https://plus.google.com/+econews" target="_blank">+1</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">3,383</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/econews_gr" target="_blank">Ακολουθήστε</a></span></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style="margin: 0 auto; width: 220px;">
			   <iframe id="59E1A5D4-F768-47E4-9F3E-5479EE4E2A01" scrolling="no" frameborder="0" width="220" height="90" src=""></iframe>
			   <script type="text/javascript" src="http://service.24media.gr/js/deltiokairou_widget.js"></script>
			   <script type="text/javascript">set_url("59E1A5D4-F768-47E4-9F3E-5479EE4E2A01", "http://service.24media.gr/app/forecast/details/horizontal.html?loc=37.9966,23.741,0:40.6382,22.9369,0:38.2372,21.7407,0:35.3325,25.1346,0:39.6329,22.4184,0&label=%CE%91%CE%B8%CE%AE%CE%BD%CE%B1:%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7:%CE%A0%CE%AC%CF%84%CF%81%CE%B1:%CE%97%CF%81%CE%AC%CE%BA%CE%BB%CE%B5%CE%B9%CE%BF:%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1&css=/css/horizontal-num220.css&color=GREEN");</script>
		    </div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><script>var block_td_uid_43_59cd5ae97c385 = new td_block();
block_td_uid_43_59cd5ae97c385.id = "td_uid_43_59cd5ae97c385";
block_td_uid_43_59cd5ae97c385.atts = '{"custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ae \u03ac\u03c1\u03b8\u03c1\u03b1","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_392689162 td_uid_43_59cd5ae97c385_rand"}';
block_td_uid_43_59cd5ae97c385.td_column_number = "1";
block_td_uid_43_59cd5ae97c385.block_type = "td_block_7";
block_td_uid_43_59cd5ae97c385.post_count = "5";
block_td_uid_43_59cd5ae97c385.found_posts = "29400";
block_td_uid_43_59cd5ae97c385.header_color = "#";
block_td_uid_43_59cd5ae97c385.ajax_pagination_infinite_stop = "";
block_td_uid_43_59cd5ae97c385.max_num_pages = "5880";
td_blocks.push(block_td_uid_43_59cd5ae97c385);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_392689162 td_uid_43_59cd5ae97c385_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Δημοφιλή άρθρα</span></h4><div id=td_uid_43_59cd5ae97c385 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%cf%84%ce%bf-%ce%bc%ce%b1%cf%81%ce%bf%cf%8d%cf%83%ce%b9-%ce%b1%ce%b3%ce%ba%ce%ac%ce%bb%ce%b9%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%ce%b2/" rel="bookmark" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/16-22_09_2017_Evropaiki_Evdomada_Kinitikotitas-5-100x70.jpg" alt="" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%cf%84%ce%bf-%ce%bc%ce%b1%cf%81%ce%bf%cf%8d%cf%83%ce%b9-%ce%b1%ce%b3%ce%ba%ce%ac%ce%bb%ce%b9%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%ce%b2/" rel="bookmark" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας">Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-26T10:45:21+00:00" >26 Σεπτεμβρίου 2017 10:45</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%ce%b1%ce%bd-%cf%85%cf%80%ce%b5%ce%bd-%cf%83-%cf%86%ce%ac%ce%bc%ce%b5%ce%bb%ce%bb%ce%bf%cf%82-%ce%b7-%ce%b1%cf%80%ce%bf%cf%81%cf%81%cf%8d%cf%80%ce%b1%ce%bd%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%80/" rel="bookmark" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/DJI_0043-100x70.jpg" alt="" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%ce%b1%ce%bd-%cf%85%cf%80%ce%b5%ce%bd-%cf%83-%cf%86%ce%ac%ce%bc%ce%b5%ce%bb%ce%bb%ce%bf%cf%82-%ce%b7-%ce%b1%cf%80%ce%bf%cf%81%cf%81%cf%8d%cf%80%ce%b1%ce%bd%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%80/" rel="bookmark" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»">Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-26T09:51:32+00:00" >26 Σεπτεμβρίου 2017 09:51</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/19/step-h-%ce%bd%ce%ad%ce%b1-%ce%b5%cf%86%ce%b1%cf%81%ce%bc%ce%bf%ce%b3%ce%ae-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ae-%cf%84%cf%89%ce%bd-%ce%bd%ce%ad%cf%89/" rel="bookmark" title="STEP: H νέα εφαρμογή για τη συμμετοχή των νέων στις διαδικασίες λήψης αποφάσεων»"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/Leaflet_A_side-100x70.png" alt="" title="STEP: H νέα εφαρμογή για τη συμμετοχή των νέων στις διαδικασίες λήψης αποφάσεων»"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/19/step-h-%ce%bd%ce%ad%ce%b1-%ce%b5%cf%86%ce%b1%cf%81%ce%bc%ce%bf%ce%b3%ce%ae-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ae-%cf%84%cf%89%ce%bd-%ce%bd%ce%ad%cf%89/" rel="bookmark" title="STEP: H νέα εφαρμογή για τη συμμετοχή των νέων στις διαδικασίες λήψης αποφάσεων»">STEP: H νέα εφαρμογή για τη συμμετοχή των νέων στις διαδικασίες...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-19T13:33:22+00:00" >19 Σεπτεμβρίου 2017 13:33</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/21/%cf%84%ce%bf-14%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%cf%83/" rel="bookmark" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/14ο-Γυμνάσιο-μετά-την-ανακαίνιση-1-100x70.jpg" alt="" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/21/%cf%84%ce%bf-14%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%cf%83/" rel="bookmark" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”">Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-21T13:13:33+00:00" >21 Σεπτεμβρίου 2017 13:13</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/" rel="bookmark" title="Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού."><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/Αφίσα-100x70.jpg" alt="" title="Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού."/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/" rel="bookmark" title="Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού.">Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού.</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-26T15:36:04+00:00" >26 Σεπτεμβρίου 2017 15:36</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="adv">
        <!-- econews_ROS_Middle1_Sidebar_300X250 -->
		<script type='text/javascript'>
		GA_googleFillSlot("econews_ROS_Middle1_Sidebar_300X250");
		</script>
	  	</div>
        <div class="adv">
        <!-- econews_ROS_Middle2_Sidebar_300X250 -->
		<script type='text/javascript'>
		GA_googleFillSlot("econews_ROS_Middle2_Sidebar_300X250");
		</script>
	  	</div>
        <div class="adv">
        <!-- econews_ROS_Middle3_Sidebar_300X250 -->
		<script type='text/javascript'>
		GA_googleFillSlot("econews_ROS_Middle3_Sidebar_300X250");
		</script>
	  	</div>
        <div class="adv">
        <!-- econews_ROS_Middle4_Sidebar_300X250 -->
		<script type='text/javascript'>
		GA_googleFillSlot("econews_ROS_Middle4_Sidebar_300X250");
		</script>
	  	</div>
        <div class="adv">
	  	<iframe src="http://www.insurancemarket.gr/widget1new/?clicktag=http%3A%2F%2Fgr.linkwi.se%2Fz%2F300-10%2FCD49%2F%3F" width="300" height="250" scrolling="no" frameborder="0" ></iframe><img src="http://gr.linkwi.se/delivery/cr.php?an=CD49&amp;cn=300-10&amp;"/>
 	  	</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><script>var block_td_uid_44_59cd5ae9b229a = new td_block();
block_td_uid_44_59cd5ae9b229a.id = "td_uid_44_59cd5ae9b229a";
block_td_uid_44_59cd5ae9b229a.atts = '{"custom_title":"\u039d\u03ad\u03b1 \u0386\u03c1\u03b8\u03c1\u03b1","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1725229844 td_uid_44_59cd5ae9b229a_rand"}';
block_td_uid_44_59cd5ae9b229a.td_column_number = "1";
block_td_uid_44_59cd5ae9b229a.block_type = "td_block_7";
block_td_uid_44_59cd5ae9b229a.post_count = "5";
block_td_uid_44_59cd5ae9b229a.found_posts = "29400";
block_td_uid_44_59cd5ae9b229a.header_color = "#";
block_td_uid_44_59cd5ae9b229a.ajax_pagination_infinite_stop = "";
block_td_uid_44_59cd5ae9b229a.max_num_pages = "5880";
td_blocks.push(block_td_uid_44_59cd5ae9b229a);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1725229844 td_uid_44_59cd5ae9b229a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Νέα Άρθρα</span></h4><div id=td_uid_44_59cd5ae9b229a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/" rel="bookmark" title="Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού."><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/Αφίσα-100x70.jpg" alt="" title="Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού."/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%ce%b7-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%cf%8e%ce%bd-2017-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%ce%b3%cf%81%cf%8c/" rel="bookmark" title="Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού.">Η Ευρωπαϊκή Γιορτή Πουλιών 2017 στον υγρότοπο του Μουστού.</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-26T15:36:04+00:00" >26 Σεπτεμβρίου 2017 15:36</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%cf%84%ce%bf-%ce%bc%ce%b1%cf%81%ce%bf%cf%8d%cf%83%ce%b9-%ce%b1%ce%b3%ce%ba%ce%ac%ce%bb%ce%b9%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%ce%b2/" rel="bookmark" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/16-22_09_2017_Evropaiki_Evdomada_Kinitikotitas-5-100x70.jpg" alt="" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%cf%84%ce%bf-%ce%bc%ce%b1%cf%81%ce%bf%cf%8d%cf%83%ce%b9-%ce%b1%ce%b3%ce%ba%ce%ac%ce%bb%ce%b9%ce%b1%cf%83%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b5%ce%b2/" rel="bookmark" title="Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας">Το Μαρούσι αγκάλιασε την Ευρωπαϊκή Εβδομάδα Κινητικότητας</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-26T10:45:21+00:00" >26 Σεπτεμβρίου 2017 10:45</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/26/%ce%b1%ce%bd-%cf%85%cf%80%ce%b5%ce%bd-%cf%83-%cf%86%ce%ac%ce%bc%ce%b5%ce%bb%ce%bb%ce%bf%cf%82-%ce%b7-%ce%b1%cf%80%ce%bf%cf%81%cf%81%cf%8d%cf%80%ce%b1%ce%bd%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%80/" rel="bookmark" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/DJI_0043-100x70.jpg" alt="" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/26/%ce%b1%ce%bd-%cf%85%cf%80%ce%b5%ce%bd-%cf%83-%cf%86%ce%ac%ce%bc%ce%b5%ce%bb%ce%bb%ce%bf%cf%82-%ce%b7-%ce%b1%cf%80%ce%bf%cf%81%cf%81%cf%8d%cf%80%ce%b1%ce%bd%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%80/" rel="bookmark" title="Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του προβλεπόμενου χρονοδιαγράμματος»">Αν. ΥΠΕΝ, Σ. Φάμελλος: «Η απορρύπανση της πετρελαιοκηλίδας εξελίσσεται εντός του...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-26T09:51:32+00:00" >26 Σεπτεμβρίου 2017 09:51</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/21/%cf%84%ce%bf-14%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%cf%83/" rel="bookmark" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/14ο-Γυμνάσιο-μετά-την-ανακαίνιση-1-100x70.jpg" alt="" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/21/%cf%84%ce%bf-14%ce%bf-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7%cf%82-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%cf%83/" rel="bookmark" title="Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”">Το 14ο Γυμνάσιο Θεσσαλονίκης έγινε “Το Σχολείο που θέλεις”</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-21T13:13:33+00:00" >21 Σεπτεμβρίου 2017 13:13</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.econews.gr/2017/09/21/%ce%ac%ce%bc%ce%b5%cf%83%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%bc%ce%b5%cf%84%cf%8e%cf%80%ce%b9%cf%83%ce%b7%cf%82-%cf%84%ce%b7%cf%82-%ce%b4%cf%85%cf%83%ce%bf%cf%83%ce%bc/" rel="bookmark" title="Άμεσα μέτρα αντιμετώπισης της δυσοσμίας σε Δυτική Αττική και Πειραιά, από το ΥΠΕΝ και την Περιφέρεια Αττικής"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.econews.gr/wp-content/uploads/2017/09/peiraias-100x70.jpg" alt="" title="Άμεσα μέτρα αντιμετώπισης της δυσοσμίας σε Δυτική Αττική και Πειραιά, από το ΥΠΕΝ και την Περιφέρεια Αττικής"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.econews.gr/2017/09/21/%ce%ac%ce%bc%ce%b5%cf%83%ce%b1-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%bc%ce%b5%cf%84%cf%8e%cf%80%ce%b9%cf%83%ce%b7%cf%82-%cf%84%ce%b7%cf%82-%ce%b4%cf%85%cf%83%ce%bf%cf%83%ce%bc/" rel="bookmark" title="Άμεσα μέτρα αντιμετώπισης της δυσοσμίας σε Δυτική Αττική και Πειραιά, από το ΥΠΕΝ και την Περιφέρεια Αττικής">Άμεσα μέτρα αντιμετώπισης της δυσοσμίας σε Δυτική Αττική και Πειραιά, από...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-21T10:56:22+00:00" >21 Σεπτεμβρίου 2017 10:56</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Econews"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="sidebox">
          <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/econews" width="292" show_faces="true" border_color="" stream="false" header="true"></fb:like-box>
        </div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="adv">
        <!-- econews_ROS_Bottom2_Sidebar_300X250 -->
		<script type='text/javascript'>
		GA_googleFillSlot("econews_ROS_Bottom2_Sidebar_300X250");
		</script>
        </div></div>
		</aside><aside class="widget widget_useronline"><div class="block-title"><span>UserOnline</span></div><div id="useronline-count"><a href="http://www.wowkids.gr/useronline"><strong>40 Users</strong> Online</a></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Econews</span></div>			<div class="textwidget"><p><img class="alignnone size-full wp-image-124297" src="http://www.econews.gr/wp-content/uploads/2015/07/newslink.png" alt="newslink" width="113" height="25" /> <br/>© All Rights Reserved</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget-simpletags"><div class="block-title"><span>Tags</span></div>
<!-- Generated by Simple Tags 2.4.5 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-tag-cloud">
	<a href="http://www.econews.gr/tag/climate-change/" id="tag-link-742" class="st-tags t0" title="1583 topics" rel="tag" style="font-size:8pt; ">climate change</a>
<a href="http://www.econews.gr/tag/%cf%86%cf%89%cf%84%ce%bf%ce%b2%ce%bf%ce%bb%cf%84%ce%b1%ce%b9%ce%ba%ce%b1/" id="tag-link-1181" class="st-tags t1" title="1989 topics" rel="tag" style="font-size:8.8pt; ">φωτοβολταικα</a>
<a href="http://www.econews.gr/tag/%ce%ba%ce%bb%ce%b9%ce%bc%ce%b1/" id="tag-link-850" class="st-tags t1" title="2145 topics" rel="tag" style="font-size:8.8pt; ">κλιμα</a>
<a href="http://www.econews.gr/tag/environmental/" id="tag-link-828" class="st-tags t1" title="1862 topics" rel="tag" style="font-size:8.8pt; ">environmental</a>
<a href="http://www.econews.gr/tag/eco/" id="tag-link-14" class="st-tags t10" title="4715 topics" rel="tag" style="font-size:16pt; ">eco</a>
<a href="http://www.econews.gr/tag/%cf%85%cf%80%ce%b5%ce%ba%ce%b1/" id="tag-link-1661" class="st-tags t0" title="1520 topics" rel="tag" style="font-size:8pt; ">ΥΠΕΚΑ</a>
<a href="http://www.econews.gr/tag/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%b1%ce%bb%ce%bb%ce%bf%ce%bd%cf%84%ce%bf%cf%82/" id="tag-link-1077" class="st-tags t0" title="1718 topics" rel="tag" style="font-size:8pt; ">περιβαλλοντος</a>
<a href="http://www.econews.gr/tag/%cf%86%cf%89%cf%84%ce%bf%ce%b2%ce%bf%ce%bb%cf%84%ce%b1%cf%8a%ce%ba%ce%ac/" id="tag-link-1180" class="st-tags t1" title="1886 topics" rel="tag" style="font-size:8.8pt; ">φωτοβολταϊκά</a>
<a href="http://www.econews.gr/tag/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%b1%ce%bb%ce%bb%ce%bf%ce%bd/" id="tag-link-575" class="st-tags t4" title="2998 topics" rel="tag" style="font-size:11.2pt; ">περιβαλλον</a>
<a href="http://www.econews.gr/tag/%cf%81%cf%85%cf%80%ce%b1%ce%bd%cf%83%ce%b7/" id="tag-link-1079" class="st-tags t2" title="2261 topics" rel="tag" style="font-size:9.6pt; ">ρυπανση</a>
<a href="http://www.econews.gr/tag/%ce%ba%ce%bb%ce%b9%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%b7-%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%b7/" id="tag-link-959" class="st-tags t1" title="2041 topics" rel="tag" style="font-size:8.8pt; ">κλιματικη αλλαγη</a>
<a href="http://www.econews.gr/tag/environment/" id="tag-link-773" class="st-tags t3" title="2662 topics" rel="tag" style="font-size:10.4pt; ">environment</a>
<a href="http://www.econews.gr/tag/econews/" id="tag-link-15" class="st-tags t5" title="3234 topics" rel="tag" style="font-size:12pt; ">econews</a>
<a href="http://www.econews.gr/tag/%ce%b5%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%b9%ce%b1/" id="tag-link-839" class="st-tags t0" title="1619 topics" rel="tag" style="font-size:8pt; ">ενεργεια</a></div>

</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>Newslink</span></div>			<div class="textwidget"><p><a href="https://plus.google.com/+econews" target="_blank"><img class="alignnone" title="Econews Google plus" src="http://www.econews.gr/images/google-plus.jpg" alt="Econews Google plus" width="38" height="38" /></a> <a href="http://www.facebook.com/econews" target="_blank"><img class="alignnone" title="Econews Facebook" src="http://www.econews.gr/images/facebook.jpg" alt="Econews Facebook" /></a> <a href="http://twitter.com/econews_gr" target="_blank"><img class="alignnone" title="Econews Twitter" src="http://www.econews.gr/images/twitter.jpg" alt="Econews Twitter" /></a> </p>
<p><a title="econews i-phone application" href="http://itunes.apple.com/us/app/econews-gr/id436647885?mt=8" target="_blank">Econews.gr i-phone application</a></p>
</div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-123958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-123958"><a href="http://www.econews.gr/profile/">Econews Προφίλ</a></li>
<li id="menu-item-123962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123962"><a href="http://www.econews.gr/etairia/">Εταιρία</a></li>
<li id="menu-item-123963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123963"><a href="http://www.econews.gr/terms-of-use/">Όροι Χρήσης</a></li>
<li id="menu-item-123964" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123964"><a href="http://www.econews.gr/privacy-policy/">Πολιτική Απορρήτου</a></li>
<li id="menu-item-124313" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-124313"><a href="http://www.econews.gr/contact-form/">Επικοινωνία</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    <a href="http://www.addicted.gr/web-design/" title="Web design">Web design</a> απο την Addicted
                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->


<!--
TPC! Memory Usage (http://webjawns.com)
Memory Usage: 53253096Memory Peak Usage: 53648408WP Memory Limit: 512MPHP Memory Limit: -1Checkpoints: 8-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.2 (rara)
        Deploy mode: deploy
        
        uid: 59cd5ae9b837e
    -->

    
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LcDjw4TAAAAAGZW-v46yB3NrRzdHdQAoBAPk3Tf',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LcDjw4TAAAAAGZW-v46yB3NrRzdHdQAoBAPk3Tf') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://www.econews.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.econews.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.econews.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.econews.gr/wp-content/themes/News/js/tagdiv_theme.js?ver=6.2'></script>
<script type='text/javascript' src='http://www.econews.gr/wp-includes/js/comment-reply.min.js?ver=e042a701d641967d321282bcbe82d32b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.econews.gr/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.econews.gr/wp-content/plugins/mad-mimi-sign-up-forms/js/function.js?ver=1.5.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[132842]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.econews.gr/wp-content/themes/News-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.econews.gr/wp-content/themes/News';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-65448835-1', 'auto');
  ga('send', 'pageview');
</script>
<div class="skin">
<a href="http://www.pcai.gr" target="_blank">
<div style="position:fixed;width:100%;height:1200px;top: 0;text-align:center;overflow:hidden;background:url('wp-content/uploads/skins/SKIN.png') center top;background-repeat: no-repeat; cursor: pointer;"></div>
</a>
</div>
</body>
</html>